WPBlacklist2.5 Released

なんと知らぬ間にバージョンが2.5になってます。 :shock:

WPblacklist 2.5

同じ日に2.01がリリースされていますが、2.5はメール通知をカットするバージョンのようです。現在使っている1.21にはバグがあったようで、それでエラーが出ていたのかもしれませんね。ちょっと今は時間がないので、2、3日内には入れてみよっと。

スポンサーリンク
  • このエントリーをはてなブックマークに追加

コメント

  1. WP Blacklist 2.5 released
    WPBlacklist2.5 Released にてBlacklist ver.2.5 が出てるという事なので早速入れてみる。
    配布先: WPblacklist 2.5

  2. Masayan より:

    ダメですた。 :cry:
    wpblacklist.phpの一節

    require_once(‘../wp-includes/wp-l10n.php’);

    が、引っかかります。MEはlang_jaファイルなんだよな。
    ぜひともupgradeしたいのでなんとかしてみよっ。 :arrow:

  3. Masayan より:

    2.5改造途中だが、コメントテスト!

  4. Masayan より:

    v2.61にバージョンアップ。
    コメントテスト! :mrgreen:

コメントをどうぞ

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

:x :wink: :twisted: :shock: :sad: :oops: :o :mrgreen: :lol: :idea: :evil: :cry: :cheesy: :arrow-u: :arrow-l: :arrow-d: :D :?: :) :!: 8)

プロビロナム