Enhanced-Views v0.8 日本語化

Enhanced-Views v0.4を使っていたのですが、ふと気がつくと下のほうにDBエラーが出ていました。このプラグインは投稿後の記事の編集をする際に標準のものより検索しやすいので便利なんですよねー。

WP本体のバージョンはチェックするのにプラグインは不具合が出るまでほったらかしだなぁ∼。(苦笑) で、調べるとやはりv0.4が最新だったのですが、コメントをチェックするとみなさん同じような状態になっているらしいことがわかった。どうもほかの人がバージョンアップしているらしい。(さすがオープンソース)

Enhanced-Views v0.8 日本語版

別に日本語じゃないと操作がわからないというものでもないが、日本語にこだわっているならお使いください。 :arrow-d:

スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする